This is a test

In order to install and use this package you will need Perl version 5.004 or better. You will also need to have the HTML-Tree distribution (version 0.61 or better) installed. If you intend to use the PostScript formatter you need the Font-AFM distribution. All of these should be available from CPAN. In order to install and use this package you will need Perl version 5.004 or better. You will also need to have the HTML-Tree distribution (version 0.61 or better) installed. If you intend to use the PostScript formatter you need the Font-AFM distribution. All of these should be available from CPAN. In order to install and use this package you will need Perl version 5.004 or better. You will also need to have the HTML-Tree distribution (version 0.61 or better) installed. If you intend to use the PostScript formatter you need the Font-AFM distribution. All of these should be available from CPAN.

In order to install and use this package you will need Perl version 5.004 or better.

All of these should be available from CPAN.

In order to install and use this package you will need Perl version 5.004 or better. You will also need to have the HTML-Tree distribution (version 0.61 or better) installed. If you intend to use the PostScript formatter you need the Font-AFM distribution. All of these should be available from CPAN.

Installation

Just follow the usual procedure:

   perl Makefile.PL
   make
   make test
   make install

In order to install and use this package you will need Perl version 5.004 or better. You will also need to have the HTML-Tree distribution (version 0.61 or better) installed. If you intend to use the PostScript formatter you need the Font-AFM distribution. All of these should be available from CPAN.