package Acme::XSSism;
use strict;
use warnings;
use utf8;
use 5.013_001;



1;